Hola a todos y perdonad si este no es el lugar adecuado para mi problema. Cuando intento poner preguntas importadas de stemcollection.com, la mayoría de las veces las fórmulas matemáticas no se ven correctamente.

En la imagen se ve un ejemplo de una correcta y otra no.

Estoy usando Moodle en un servidor propio de 1and 1.

Un saludo y gracias.

Juan

Visitas: 144

Respuestas a esta discusión

Hola Juan,

Por las capturas de pantalla que vemos creemos que puede ser que el filtro de WIRIS en tu Moodle no esté activado. ¿Has instalado y activado todos los componentes WIRIS en tu Moodle? 

Si tu Moodle está en www.miescuela.org/moodle podrás encontrar una página de test que comprueba si todo está bien instalado en www.miescuela.org/moodle/filter/wiris/info.php

Si no ves nada raro no dudes en contactar al equipo de soporte de WIRIS en soporte@wiris.com

Ahora parece que todo va OK. Espero que sea eso solo.

Muchas gracias y un saludo Juan

Hola Juan, hay un grupo en facebook donde se pueden compartir consultas de wiris y en general compartir material del uso de la tecnología en la enseñanza y aprendizaje de las matemáticas:

https://www.facebook.com/groups/quinan.wiris/

Juan Luengo Ramirez dijo:

Ahora parece que todo va OK. Espero que sea eso solo.

Muchas gracias y un saludo Juan

Hola Jorge muchas gracias, ya he visitado algunas veces el grupo. Estoy empezando en esto y voy despacito.

Un saludo Juan



Jorge Gaona dijo:

Hola Juan, hay un grupo en facebook donde se pueden compartir consultas de wiris y en general compartir material del uso de la tecnología en la enseñanza y aprendizaje de las matemáticas:

https://www.facebook.com/groups/quinan.wiris/

Juan Luengo Ramirez dijo:

Ahora parece que todo va OK. Espero que sea eso solo.

Muchas gracias y un saludo Juan

RSS

2017   Creado por Red Social INTEF.   Tecnología de

Emblemas  |  Reportar un problema  |  Términos de servicio